AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème de forum???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FBlues
Newbi


Nombre de messages : 21
Localisation : Vuiteboeuf, Suisse
Date d'inscription : 20/01/2005

MessageSujet: problème de forum???   Mer 16 Fév à 15:18

Salut, déso de faire chier avec ça ici, mais je n'arrive plus à me connecter sur les autres forum du serveur....

Quand je veux aller sur ...Artist... par exemple, il me dit que le forum n'existe plus!!!

Est-ce normal, ou alors je suis le seul à être persécuté par mon ordi???

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pepete



Nombre de messages : 2799
Age : 29
Localisation : Moon
Date d'inscription : 27/11/2004

MessageSujet: Re: problème de forum???   Mer 16 Fév à 15:23

FBlues a écrit:
Salut, déso de faire chier avec ça ici, mais je n'arrive plus à me connecter sur les autres forum du serveur....

Quand je veux aller sur ...Artist... par exemple, il me dit que le forum n'existe plus!!!

Est-ce normal, ou alors je suis le seul à être persécuté par mon ordi???

merci


Hello ! Smile

je ne sais pas perso il marche tres bien le forum ! je sais pas de quoi cela peux venir , ca m arrive aussi des fois !

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème de forum???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un problème avec le forum?
» Le topic spécial ENSONIQ : ASR & EPS
» Problème d'automatisation sous cubase
» Problème de son Reason 5
» problème de larsen......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Meltingblues.com :: Le site...-
Sauter vers: